CPIサーバーでPHP7にしてWordPress5.2にアップデートする

WordPress5.2がリリースされ、これよりPHPの必須最低バージョンが5.6.20になりました。これより古いバージョンのPHPを利用していると警告メッセージが表示され、PHPのバージョンアップを促されます。 現在利 … 続きを読む CPIサーバーでPHP7にしてWordPress5.2にアップデートする